<!DOCTYPE html>
<html lang="en" dir="ltr"

  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
   <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    
    var overrides = ["www.asu.edu"];
    var hostname = window.location.hostname;
    var ASUHeader = ASUHeader || {};
    
    
    if (overrides.indexOf(hostname) == -1) {  
        ASUHeader.user_signedin = false;
        ASUHeader.signout_url = "/caslogout";
    }
       
    //--><!]]>
  </script><!-- START /asuthemes/4.6/heads/default.shtml -->
<link type="text/css" rel="stylesheet" media="all" href="//www.asu.edu/asuthemes/4.6/css/asu_header.min.css?v0.3" />
<link type="text/css" rel="stylesheet" media="all" href="//www.asu.edu/asuthemes/4.6/css/asu_header_media.min.css?v0.3" />
<!--[if IE 9]>
<style type="text/css">
#asu_universal_nav ul ul{filter:none;box-shadow:0 6px 6px 0 #999}#asu_universal_nav>ul>li.parent:hover>a{filter:none;box-shadow:6px 0 6px -6px #999,-6px 0 6px -6px #999}
</style>
<![endif]-->
<script>
var ASUHeader = ASUHeader || {};
ASUHeader.browser = false;
</script>
<!--[if IE 5]><script>ASUHeader.browser = true;</script><![endif]-->
<!--[if IE 6]><script>ASUHeader.browser = true;</script><![endif]-->
<!--[if IE 7]><script>ASUHeader.browser = true;</script><![endif]-->
<!--[if IE 8]><script>ASUHeader.browser = true;</script><![endif]-->
<script type="text/javascript" src="//www.asu.edu/asuthemes/4.6/js/asu_header.min.js?v0.3"></script>
<!-- END /asuthemes/4.6/heads/default.shtml -->
<meta content="Webspark:1.48 (Nevada)" http-equiv="X-Name-of-Distro" name="cmsversion" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="apple-touch-icon-precomposed" href="/profiles/openasu/themes/innovation/images/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://asunow.asu.edu/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/profiles/openasu/themes/innovation/images/apple-touch-icon.png" />
<meta name="theme-color" content="#8c1d40" />
<meta name="TileImage" content="/profiles/openasu/themes/innovation/images/mstile.png" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="A research team, led by scientists from ASU, is helping to understand why the Permian-Triassic mass extinction event happened and why it took life so long to recover." />
<meta name="abstract" content="A research team, led by scientists from ASU, is helping to understand why the Permian-Triassic mass extinction event happened and why it took life so long to recover." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://asunow.asu.edu/20180416-studying-oxygen-earth%E2%80%99s-oceans-asu-scientists-discover-clues-recovery-mass-extinction" />
<link rel="shortlink" href="https://asunow.asu.edu/node/77464" />
<meta property="og:site_name" content="ASU Now: Access, Excellence, Impact" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" />
<meta property="og:url" content="https://asunow.asu.edu/20180416-studying-oxygen-earth%E2%80%99s-oceans-asu-scientists-discover-clues-recovery-mass-extinction" />
<meta property="og:description" content="A research team, led by scientists from ASU, is helping to understand why the Permian-Triassic mass extinction event happened and why it took life so long to recover." />
<meta property="og:updated_time" content="2018-04-16T15:17:04-07:00" />
<meta property="og:image" content="https://asunow.asu.edu/sites/default/files/the_section.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://asunow.asu.edu/20180416-studying-oxygen-earth%E2%80%99s-oceans-asu-scientists-discover-clues-recovery-mass-extinction" />
<meta name="twitter:title" content="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" />
<meta name="twitter:description" content="About 252 million years ago, more than 90 percent of all animal life on Earth went extinct. This event, called the “Permian-Triassic mass extinction,” represents the greatest catastrophe in the history of life on Earth. Ecosystems took nearly five million years to recover and many aspects of the event remain a mystery." />
<meta name="twitter:image" content="https://asunow.asu.edu/sites/default/files/the_section.jpg" />
<meta property="article:published_time" content="2018-04-16T16:51:00-07:00" />
<meta property="article:modified_time" content="2018-04-16T15:17:04-07:00" />
<meta itemprop="name" content="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" />
<meta itemprop="description" content="About 252 million years ago, more than 90 percent of all animal life on Earth went extinct. This event, called the “Permian-Triassic mass extinction,” represents the greatest catastrophe in the history of life on Earth. Ecosystems took nearly five million years to recover and many aspects of the event remain a mystery." />
<meta itemprop="image" content="https://asunow.asu.edu/sites/default/files/the_section.jpg" />
    <!-- %meta{:content => "IE=edge,chrome=1", "http-equiv" => "X-UA-Compatible"} -->
    <meta content='width=device-width, initial-scale=1' name='viewport' />
    <!--[if lt IE 9]>
      <script src='http://html5shim.googlecode.com/svn/trunk/html5.js'></script>
    <![endif]-->
    <meta http-equiv="cleartype" content="on" />
  <title>Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction | ASU Now: Access, Excellence, Impact</title>
  <link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_sBcs11v8tvKikyTeYLjHLP2_9i8LMx3USWZpittBqUo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_9FeEJ_BhfZe925dnZ5PhwFkV4zg8o_otacppu7K9OgM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_Y1FgVo_dXc92-k_OOJ-heDnpIjnyvYS2bNGBESXZQfk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_5vui1Bbj3zLfqLLyb_9knN7sI6fEGhyEArCpOFXLU_s.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_yZ0G71hyMkooEa6IHnM0CqNCYBExeY6iGuPfeFQv9Sw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_RbzOQF2U-qD6mTdX5UXJoo_Ipd-boDDoU30a5BgmQYE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://asunow.asu.edu/sites/default/files/css/css_Pbb3Ry3kiRB3Yflg86MGXsgEi0x6xcvD3cwCArM88_8.css" media="all" />
  <script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_RU5Gn1hNhIAPv1pKQEFmDv-Q-KtqelK6M8P5clytA3A.js"></script>
<script type="text/javascript" src="https://asunow.asu.edu/profiles/openasu/libraries/modernizr/modernizr.js?p7be5x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95343",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_pISYkPDQWatV5my9Ad0CEgExr22BNZSerpova0cOMXw.js"></script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js__wyjfbP1EVqQKxFHpa_pKlrQm3Ci0E7peky0-0KE3Cc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ASUHeader = ASUHeader || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_InrBAEA9E92E_0UUJwp2gmz7NYxYGTMED7VUxCrqsHE.js"></script>
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_V0U4uY0fbfKSsTk8_X8x8PfzeXBI_2teTpDCJRBJ2fgyJQW0y0hQCFHdt2fv_6Fm"></script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_Zegvaqvd1DiRpkKWJxXd9pKKTkqzyRjE2YPE0CtvQuY.js"></script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_9nnLTpErvqh3HrZPeX35oN5B_uebhYfstHJrgn_P2ec.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.ASUHeader = window.ASUHeader || {};ASUHeader.site_menu = ASUHeader.site_menu || {};ASUHeader.site_menu.json = '[{"title":"Home","path":"\/"},{"title":"Explore","path":"","children":[{"title":"Discoveries","path":"\/topics\/now\/discoveries"},{"title":"Solutions","path":"\/topics\/now\/solutions"},{"title":"Creativity","path":"\/topics\/now\/creativity"},{"title":"Entrepreneurship","path":"\/topics\/now\/entrepreneurship"},{"title":"Global Engagement","path":"\/topics\/now\/global-engagement"},{"title":"Arizona Impact","path":"\/topics\/now\/arizona-impact"},{"title":"Sun Devil Life","path":"\/topics\/now\/sun-devil-life"},{"title":"ASU News","path":"\/topics\/news\/saf\/asu-news"},{"title":"ASU Insight Videos","path":"\/topics\/news\/interests\/asu-insight-videos"},{"title":"Athletics","path":"\/topics\/news\/college_unit\/sun_devil_athletics"},{"title":"Events","path":"https:\/\/asuevents.asu.edu\/"},{"title":"Media Relations","path":"\/media-relations"},{"title":"Manage Subscriptions","path":"\/subscribe"},{"title":"Follow ASU Now","path":""},{"title":"","path":"https:\/\/facebook.com\/arizonastateuniversity"},{"title":"","path":"https:\/\/instagram.com\/asunow"},{"title":"","path":"https:\/\/twitter.com\/asunews"}]},{"title":"Got a Minute?","path":"\/got-a-minute"},{"title":"Expert Q&A","path":"\/topics\/news\/interests\/q-a"},{"title":"Thought Huddle Podcast","path":"\/thought-huddle"}]';ASUHeader.site_menu.site_name = "ASU Now: Access, Excellence, Impact";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ASUHeader.gsa = "**d"
//--><!]]>
</script>
<script type="text/javascript">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</script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-77464 node-type-news region-content" ><!-- Google Tag Manager ASU Universal-->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KDWN8Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KDWN8Z');</script>
<!-- End Google Tag Manager ASU Universal -->

    <div id="page-wrapper"><div id="page">

        <!-- Page Header -->
        <header id="header">
            <div class="container">
                <div class="row">
                    <div class="column col-md-12">
                          <div class="region region-header">
    <div class="accessibility-hide"><a href="#main-wrapper" id="skip_to_content">Skip to Main Page Content</a></div><div id="block-asu-brand-asu-brand-header" class="block block-asu-brand">

    
  <div class="content">
    <!-- START /asuthemes/4.6/headers/default.shtml -->
<div id="main-search" class="main-search closed"></div>
<div id="asu-report-accessiblity" class="accessibility-hide"><a href="https://www.asu.edu/accessibility/" class="sr-only">Report an accessibility problem</a></div>
<div id="asu_hdr" class="asu_hdr_white">
    <div id="asu_mobile_hdr">
        <div id="asu_logo">
            <a href="//www.asu.edu/" target="_top">
            <img alt="A S U" src="//www.asu.edu/asuthemes/4.6/assets/full_logo.png"></a>
        </div>
        <div class="asuhide f-navicon" id="asu_mobile_button" onclick="javascript:ASUHeader.toggleASU();">
            <a href="javascript:ASUHeader.toggleASU();">Menu</a>
        </div>
        <div class="f-search" id="search_new" onclick="javascript:ASUHeader.toggleASU('main-search');"></div>
    </div>
    <div class="closed" id="asu_mobile_menu">
        <div id="asu_nav_wrapper">
            <span class="hidden">
                Sign In / Sign Out
            </span>
            <ul id="asu_login_module">
                <li class="end" id="asu_hdr_ssi">
                    <a href="//weblogin.asu.edu/cgi-bin/login" onclick="this.href=ASUHeader.alterLoginHref(this.href);" onfocus="this.href=ASUHeader.alterLoginHref(this.href);" onmouseover="this.href=ASUHeader.alterLoginHref(this.href);" target="_top">Sign In</a>
                </li>
            </ul>
            <div id="asu_nav_menu" role="navigation" aria-label="ASU">
                <h2 class="hidden">
                    Menu
                </h2>
                <div id="asu_universal_nav">
                    <ul>
                        <li class="parent"><a href="//www.asu.edu/" target="_top">ASU Home</a>
                            <ul>
                                <li><a class="first" href="//www.asu.edu/?feature=newsevents" target="_top" title="News and Events">News/Events</a></li>
                                <li><a href="//www.asu.edu/?feature=academics" target="_top" title="Academics">Academics</a></li>
                                <li><a href="//www.asu.edu/?feature=research" target="_top" title="Research">Research</a></li>
                                <li><a href="//www.asu.edu/?feature=athletics" target="_top" title="Athletics">Athletics</a></li>
                                <li><a href="//www.asu.edu/?feature=alumni" target="_top" title="Alumni">Alumni</a></li>
                                <li><a href="//www.asu.edu/?feature=giving" target="_top" title="Giving">Giving</a></li>
                                <li><a href="//www.asu.edu/?feature=president" target="_top" title="President">President</a></li>
                                <li><a href="//www.asu.edu/about" target="_top" title="About ASU">About ASU</a></li>
                            </ul>
                        </li>
                        <li><a href="//my.asu.edu/" target="_top">My ASU</a></li>
                        <li class="parent"><a href="//www.asu.edu/colleges/" target="_top">Colleges and Schools</a>
                            <ul>
                                <li><a class="first" href="//artsandsciences.asu.edu/" target="_top" title="Arts and Sciences website">Arts and Sciences</a></li>
                                <li><a href="//wpcarey.asu.edu/" target="_top" title="W. P. Carey School of Business Web and Morrison School of Agribusiness website">Business</a></li>
                                <li><a href="//herbergerinstitute.asu.edu" target="_top" title="Herberger Institute for Design and the Arts website">Design and the Arts</a></li>
                                <li><a href="//education.asu.edu/" target="_top" title="Mary Lou Fulton Teachers College website">Education</a></li>
                                <li><a href="//engineering.asu.edu/" target="_top" title="Engineering website">Engineering</a></li>
                                <li><a href="//sfis.asu.edu/" target="_top" title="Future of Innovation in Society website">Future of Innovation in Society</a></li>
                                <li><a href="//graduate.asu.edu" target="_top" title="Graduate College website">Graduate</a></li>
                                <li><a href="//chs.asu.edu/" target="_top" title="Health Solutions website">Health Solutions</a></li>
                                <li><a href="//honors.asu.edu/" target="_top" title="Barrett, The Honors College website">Honors</a></li>
                                <li><a href="//cronkite.asu.edu" target="_top" title="Walter Cronkite School of Journalism and Mass Communication website">Journalism</a></li>
                                <li><a href="//www.law.asu.edu/" target="_top" title="Sandra Day O' Connor College of Law website">Law</a></li>
                                <li><a href="//nursingandhealth.asu.edu/" target="_top" title="College of Nursing and Health Innovation website">Nursing and Health Innovation</a></li>
                                <li><a href="//copp.asu.edu" target="_top" title="College of Public Programs website">Public Service and Community Solutions</a></li>
                                <li><a href="//schoolofsustainability.asu.edu" target="_top" title="School of Sustainability website">Sustainability</a></li>
                                <li><a href="//uc.asu.edu/" target="_top" title="University College website">University College</a></li>
				                <li><a target="_top" href="http://www.thunderbird.edu/" title="Thunderbird School of Global Management website">Thunderbird School of Global Management</a></li>
                            </ul>
                        </li>
                        <li class="parent"><a href="//www.asu.edu/map/" target="_top">Map and Locations</a>
                            <ul>
                                <li><a class="border first" href="//www.asu.edu/map/" target="_top">Map</a></li>
                                <li><a href="//campus.asu.edu/tempe/" target="_top" title="Tempe campus">Tempe</a></li>
                                <li><a href="//campus.asu.edu/west/" target="_top" title="West campus">West</a></li>
                                <li><a href="//campus.asu.edu/polytechnic/" target="_top" title="Polytechnic campus">Polytechnic</a></li>
                                <li><a href="//campus.asu.edu/downtown/" target="_top" title="Downtown Phoenix campus">Downtown Phoenix</a></li>
                                <li><a href="//asuonline.asu.edu/" target="_top" title="Online and Extended campus">Online and Extended</a></li>
                                <li><a href="//havasu.asu.edu/" target="_top">Lake Havasu</a></li>
				<li><a class="border" target="_top" href="http://www.thunderbird.edu/about-thunderbird/locations/phoenix-arizona">Thunderbird</a></li>
                                <li><a href="//skysong.asu.edu/" target="_top">Skysong</a></li>
                                <li><a href="//asuresearchpark.com/" target="_top">Research Park</a></li>
                                <li><a href="//washingtoncenter.asu.edu/" target="_top">Washington D.C.</a></li>
                                <li><a href="//wpcarey.asu.edu/mba/china-program/english/" target="_top">China</a></li>
                            </ul>
                        </li>
                        <li><a href="//isearch.asu.edu/" target="_top" title="Directory, Index and other info">Directory</a></li>
                    </ul>
                </div>
            </div>
        </div>
        <div id="asu_search">
            <h2 class="hidden">
                Search
            </h2>
            <div id="asu_search_module">
              <form target="_top" action="https://search.asu.edu/search" id="asu_search_placeholder" method="get" name="gs" role="search">
                <label for="masu_search_box">Search</label>
                <input class="asu_search_button" type="submit" value="Search">
                <input name="q" class="asu_search_box" id="masu_search_box" placeholder="Search" autocomplete="off" type="text">
              </form>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ASUHeader.default_search_text = "Search ASU";
ASUHeader.default_search_alttext = "Search ASU";
if (typeof ASUHeader.signin_callback_url == "undefined") {
	ASUHeader.signin_callback_url = '';
}
if (typeof ASUHeader.signin_url == "undefined") {
	ASUHeader.signin_url = '';
}
if (typeof ASUHeader.signout_url == "undefined") {
	ASUHeader.signout_url = 'https://webapp4.asu.edu/myasu/Signout';
}
if (typeof ASUHeader.user_signedin == "undefined" || (ASUHeader.user_signedin != false && typeof ASUHeader.user_displayname == "undefined")) {
	ASUHeader.checkSSOCookie();
}
if (ASUHeader.user_signedin == true) {
	ASUHeader.setSSOLink();
}
if (navigator.userAgent.toLowerCase().indexOf('chrome') > -1) {
	document.getElementById('asu_hdr').className = document.getElementById('asu_hdr').className+" chrome";
}
//--><!]]>
ASUHeader.generateSiteTitle();
</script>
<div style="clear:both;"></div>
<!-- END /asuthemes/4.6/headers/default.shtml -->
  </div>
</div>
  </div>
                                                    <h1 class="header__sitename">
                                <a href="/" title="Home" rel="home"><span>ASU Now: Access, Excellence, Impact</span></a>
                            </h1>
                                            </div>
                </div>
            </div>
        </header><!-- /.header -->


        <!-- Nav Bar -->
        <div id="ASUNavMenu" class="navmenu">
            <div class="container">
                <!--Commented to work with mega menu-->
                <nav class="navbar-collapse collapse">
                      <div class="region region-menu">
    <div  class="block block-tb-megamenu">
    <div  class="tb-megamenu tb-megamenu-main-menu">
      <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-6">
  <li  data-id="984" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="Home">
        
    Home          </a>
  </li>

<li  data-id="1828" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle">
        
    Explore          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1000" style="width: 1000px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="column col-sm-4 col-md-3 design-principles" data-width="6" data-hidewcol="" id="tb-megamenu-column-1" class="tb-megamenu-column span6  mega-col-nav column col-sm-4 col-md-3 design-principles">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="4565" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/discoveries"  class="discoveries" title="Discoveries">
        
    Discoveries          </a>
  </li>

<li  data-id="4566" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/solutions"  class="solutions" title="Solutions">
        
    Solutions          </a>
  </li>

<li  data-id="4567" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/creativity"  class="creativity" title="Creativity">
        
    Creativity          </a>
  </li>

<li  data-id="4568" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/entrepreneurship"  class="entrepreneurship" title="Entrepreneurship">
        
    Entrepreneurship          </a>
  </li>

<li  data-id="4569" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/global-engagement"  class="globalimpact" title="Global Engagement">
        
    Global Engagement          </a>
  </li>

<li  data-id="4570" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/arizona-impact"  class="arizona-impact" title="Arizona Impact">
        
    Arizona Impact          </a>
  </li>

<li  data-id="4572" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/now/sun-devil-life"  class="sun-devil-life" title="Sun Devil Life">
        
    Sun Devil Life          </a>
  </li>

<li  data-id="9129" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/news/saf/asu-news"  class="asu-news" title="ASU News">
        
    ASU News          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
  <li  data-id="28681" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/news/interests/asu-insight-videos"  style="font-weight:bold" title="ASU Insight Videos">
        
    ASU Insight Videos          </a>
  </li>

<li  data-id="28682" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/topics/news/college_unit/sun_devil_athletics"  style="font-weight:bold" title="Athletics">
        
    Athletics          </a>
  </li>

<li  data-id="28683" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://asuevents.asu.edu/"  style="font-weight:bold" target="_blank" title="Events">
        
    Events          </a>
  </li>

<li  data-id="28685" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/media-relations"  style="font-weight:bold" title="Media Relations">
        
    Media Relations          </a>
  </li>

<li  data-id="28684" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/subscribe"  style="font-weight:bold" title="Manage Subscriptions">
        
    Manage Subscriptions          </a>
  </li>

<li  data-id="28818" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="#"  style="font-weight:bold" title="Follow ASU Now">
        
    Follow ASU Now          </a>
  </li>

<li  data-id="28819" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://facebook.com/arizonastateuniversity"  style="display: inline-block" target="_blank" title="&lt;i class=&quot;fa fa-facebook fa-lg&quot;&gt;&lt;/i&gt;">
        
    <i class="fa fa-facebook fa-lg"></i>          </a>
  </li>

<li  data-id="28821" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://instagram.com/asunow"  style="display: inline-block" target="_blank" title="&lt;i class=&quot;fa fa-instagram fa-lg&quot;&gt;&lt;/i&gt;">
        
    <i class="fa fa-instagram fa-lg"></i>          </a>
  </li>

<li  data-id="28820" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://twitter.com/asunews"  style="display: inline-block" target="_blank" title="&lt;i class=&quot;fa fa-twitter fa-lg&quot;&gt;&lt;/i&gt;">
        
    <i class="fa fa-twitter fa-lg"></i>          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="28998" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/got-a-minute" >
        
    Got a Minute?          </a>
  </li>

<li  data-id="29667" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/topics/news/interests/q-a" >
        
    Expert Q&A          </a>
  </li>

<li  data-id="32589" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/thought-huddle" >
        
    Thought Huddle Podcast          </a>
  </li>
</ul>
      </div>
  </div>
  </div>
  </div>
                </nav><!-- /#navbar -->
            </div><!-- /.container -->
        </div><!-- /.navmenu -->

        <!-- Page Main -->
        <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">
                <a id="main-content"></a>

                <div id="top-content" class="column container">
                    <!--
                        <h1 id="page-title" class="title">
                                                    </h1>
                    -->
                    
                                            <div id="tabs">
                                                    </div>
                    
                                    </div> <!-- /#top-content -->

                <div id="content" class="column container">
                    <div id="page-content">
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript">
    var gigya_article_info_77464 = {
        thumburl: "https://asunow.asu.edu/sites/default/files/styles/asu_news_thumb_quarter_width/public/the_section.jpg?itok=c86OY9tc",
        articleTitle: "Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction",
        articleSubTitle: "",
        articleUrl: "https://asunow.asu.edu/20180416-studying-oxygen-earth’s-oceans-asu-scientists-discover-clues-recovery-mass-extinction"
    }
</script>

<article data-nid="77464" itemscope itemtype="https://schema.org/NewsArticle"> <!-- declares the entity type -->
    <meta itemprop="about" content="ASU professor examines data from Missouri police officer stops"/>
    <!-- declares the subject of the article -->
    <meta itemprop="publisher" content="ASU News"/>
    <!-- declares the publisher of the article -->
    <!--<div class="page-title article">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-11 col-sm-offset-1">
                    ASU News
                </div>
            </div>
        </div>
    </div>-->
	<!-- /.container -->
    <section itemprop="articleBody">
        <div class="container news-article-heading news-article pad-top-xl">
            <div class="row">
                <div class="col-xs-12 col-sm-10 col-sm-offset-1">
                    <h1>Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction</h1>
                    
                    <div class="news-article-social-icons-wrapper general">
                        <a class="js-gigya" data-ua-provider="twitter" data-ua-image="https://asunow.asu.edu/sites/default/files/styles/asu_news_thumb_quarter_width/public/the_section.jpg?itok=c86OY9tc"
                           data-ua-description="" data-ua-linkback="https://asunow.asu.edu/20180416-studying-oxygen-earth’s-oceans-asu-scientists-discover-clues-recovery-mass-extinction"
                           data-ua-title="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" data-ua-context="Now Article Twitter Share" href="#"><span class="fa fa-twitter" ></span></a>
                        <a class="js-gigya" data-ua-provider="facebook" data-ua-image="https://asunow.asu.edu/sites/default/files/styles/asu_news_thumb_quarter_width/public/the_section.jpg?itok=c86OY9tc"
                           data-ua-description="" data-ua-linkback="https://asunow.asu.edu/20180416-studying-oxygen-earth’s-oceans-asu-scientists-discover-clues-recovery-mass-extinction"
                           data-ua-title="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" data-ua-context="Now Article Facebook Share" href="#"><span class="fa fa-facebook" ></span></a>
                        <a class="js-gigya" data-ua-provider="googleplus" data-ua-image="https://asunow.asu.edu/sites/default/files/styles/asu_news_thumb_quarter_width/public/the_section.jpg?itok=c86OY9tc"
                           data-ua-description="" data-ua-linkback="https://asunow.asu.edu/20180416-studying-oxygen-earth’s-oceans-asu-scientists-discover-clues-recovery-mass-extinction"
                           data-ua-title="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" data-ua-context="Now Article Google Plus Share" href="#"><span class="fa fa-google-plus" ></span></a>
                        <a class="js-gigya" data-ua-provider="linkedin" data-ua-image="https://asunow.asu.edu/sites/default/files/styles/asu_news_thumb_quarter_width/public/the_section.jpg?itok=c86OY9tc"
                           data-ua-description="" data-ua-linkback="https://asunow.asu.edu/20180416-studying-oxygen-earth’s-oceans-asu-scientists-discover-clues-recovery-mass-extinction"
                           data-ua-title="Studying oxygen in Earth’s oceans, ASU scientists discover clues to recovery from mass extinction" data-ua-context="Now Article LinkedIn Share" href="#"><span class="fa fa-linkedin" ></span></a>
                    </div>
                </div>
            </div>
            <hr class="space-top-0">
            <div class="row news-article-headingbody space-bot-lg">
                <div class="col-xs-12 col-sm-10 col-sm-offset-1 space-bot-sm">
                    <span class="asu-publish-date">April 16, 2018</span>
                    <p>About 252 million years ago, more than 90 percent of all animal life on Earth went extinct. This event, called the “Permian-Triassic mass extinction,” represents the greatest catastrophe in the history of life on Earth. Ecosystems took nearly five million years to recover and many aspects of the event remain a mystery.<p>A research team, led by scientists from Arizona State University and funded by NASA and the National Science Foundation, is helping to understand why this extinction event happened and why it took life so long to recover. The study, published in <a href="http://advances.sciencemag.org/content/4/4/e1602921">Science Advances</a><i>, </i>was led by ASU School of Earth and Space Exploration graduate student Feifei Zhang, with direction from school faculty member Ariel Anbar.                        <span class="image-with-caption image-with-caption-border-right image-with-caption-float-left" itemscope itemtype="http://schema.org/ImageObject">
                            <img alt="Field view from Iran where samples were collected for this study" src="https://asunow.asu.edu/sites/default/files/styles/asu_news_article_image/public/the_section.jpg?itok=NGQ8ja8K">
                                                                    <span class="description">The collection site for the sediments used in this study, located near the village of Zal in East Azerbaijan Province, Iran. Photo credit: Sylvain Richoz</span>
                                                                                                    <span class="description"><a target="_blank" href="https://asunow.asu.edu/sites/default/files/the_section.jpg">Download Full Image</a></span>
                                                                  </span>
                                <h4>Pioneering a new technique for understanding</h4><p>For this study, the research team focused on marine ecosystems, which were decimated during the Permian-Triassic mass extinction. Previous studies demonstrated that the loss of dissolved oxygen in Earth’s oceans, an effect called “marine anoxia,” played an important role in the mass extinction event. The team wanted to find out when the anoxia occurred, how widespread it was, and how long it persisted after the extinction event.                             <p>In particular, the team wanted to see if separate episodes of extinction that happened during the long period of recovery were driven by episodes of ocean anoxia and other environmental changes.<p>Typically, scientists determine ocean anoxia levels by looking at the abundance of pyrite, commonly known as “fool’s gold,” and other elements and minerals in ancient mud rocks. But mud rocks only provide clues to what may have happened at a single location. Scientists need to sample dozens of sites around the world to infer the big picture from mud rocks.<p>To overcome this, the team pioneered a new and more efficient approach. By studying the variations of uranium isotopes recorded in carbonates, the team was able to infer global anoxia occurring throughout the ocean using samples from a single outcrop. These sediments, collected in modern day Iran, were deposited 246-252 million years ago in a relatively shallow tropical ocean near the equator.<p>The resulting variations of uranium isotopes gave the team the answers they were looking for. They were able to show that episodes of extinction coincided with pulses of ocean anoxia, driven by changes in ocean circulation and nutrient levels. <p>“This finding,” Zhang said, “provides important insights into patterns of oceanic environmental change and their underlying causes, which were ultimately linked to intense climate warming during the Early Triassic.”<h4>Climate change — then and now</h4><p>This team’s discovery also calls attention to the possible effects of modern climate change, because global warming was the ultimate driver of marine anoxia in the Early Triassic period.<p>“One of the most interesting and worrying things about the Permian-Triassic extinction is how similar those events are to what is happening today,” co-author Stephen Romaniello said. “Similar to what happened during the Permian period, the Earth’s modern oceans are facing rapid climate warming and enhanced nutrient fluxes.”<p>Point in fact, scientists have discovered more than 400 marine dead zones in the modern oceans. These are mostly linked to elevated nutrient fluxes in coastal areas, and global warming is likely to cause these zones to expand dramatically in the future.<p>“Our work shows that if we continue on our present course, there is a good chance that oxygen depletion will exacerbate the challenges marine organisms are already facing,” co-author Thomas Algeo of the University of Cincinnati added.<p>The ASU-led team includes Zhang, Romaniello, Anbar and Harrison Smith of the School of Earth and Space Exploration who worked with researchers Algeo; Kimberly Lau of the University of California, Riverside; Matthew Clapham of the University of California, Santa Cruz; Sylvain Richoz and Micha Horacek of the University of Graz (Austria); and Achim Herrmann of Louisiana State University.
                                    </div>
            </div>
            <div class="row space-bot-xl">
                <div class="col-xs-12 col-sm-10 col-sm-offset-1">
                    <div class="tag-list">
                                                    <a class="tag discoveries" href="/topics/now/discoveries">Discoveries</a>
                                                                            <a class="tag general" href="/topics/news/college-unit/school-earth-and-space-exploration">School of Earth and Space Exploration</a>
                                                    <a class="tag general" href="/topics/news/college-unit/college-liberal-arts-and-sciences">College of Liberal Arts and Sciences</a>
                                                    <a class="tag general" href="/topics/news/interests/science">Science</a>
                                                    <a class="tag general" href="/topics/news/interests/research">Research</a>
                                                    <a class="tag general" href="/topics/news/constituent-type/asu-faculty">Faculty</a>
                                            </div>
                </div>
            </div>
                        <div class="row space-bot-xxxl">
                <div class="col-xs-12 col-sm-10 col-sm-offset-1">
                                            <div class="clearfix">
                                                            <img class="author-image" src="https://asunow.asu.edu/sites/default/files/styles/asu_news_profile_image/public/pictures/karin_cropped.jpg?itok=ocQPXp0q" alt="Karin Valentine">
                            
                            <div class="author-bio">
                                <h5><span itemprop="author">Karin Valentine</span></h5>
                                                                    <p class="small departments">Media Relations &amp; Marketing manager, School of Earth and Space Exploration</p>
                                
                                <p class="small">
                                                                            <span class="phone-number">480-965-9345</span>
                                                                                                                <a class="email" href="mailto:Karin.Valentine@asu.edu">Karin.Valentine@asu.edu</a>
                                                                    </p>
                            </div>
                        </div>
                                       
                </div>
            </div>
                    </div>
    </section>
</article>  </div>
</div>
<div class="next-story-container">
    <div class="next-story-teaser feature">
        <div class="container">
            <div class="row">
                <div>
                    <div class="col-sm-7">
                        <h4 class="underlined-heading">Next Story</h4>
                        <div class="next-story space-bot-xl">
                            <a href="/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar"  class="title test-update">ASU student selected as 2018 Truman Scholar</a>

                                                        <a href="#"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_article_more_feature/public/article_heros/alexa_scholl_0.jpeg?itok=_w5_Z-J7" alt="Woman in glasses smiling" /></a>
                            
                            <p class="fade-paragraph">Arizona State University online student Alexa Scholl was expecting to talk to a reporter last Tuesday about qualifying as a Truman Scholar finalist.But that’s not what happened when she logged onto a Skype call.It was ASU President Michael M. Crow on the screen, telling her that she had just won the $30,000 scholarship.“It was all very sneaky and I was shocked,” Scholl, a Barrett, The Honors...</p>
                            <div class="text-center"><a class="read-more chevron-down js-next-read-article" href="/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar">Read the article</a></div>
                        </div>
                    </div>
                    <div class="col-sm-5">

                                                <h4 class="underlined-heading">More from Discoveries</h4>
                        
                        <div class="more-related-stories space-bot-xl">
                                                            <h3><a href="/20180418-asu-researchers-pursue-neural-mechanisms-music-perception">ASU researchers pursue neural mechanisms of music perception</a></h3>
                                <div class="tags small">
                                    <div class="tags small">
                                                                                    <a href="/topics/news/locations/tempe-campus">Tempe campus</a>                                            , <a href="/topics/news/college-unit/department-of-psychology">Department of Psychology</a>                                            , <a href="/topics/news/college-unit/college-liberal-arts-and-sciences">College of Liberal Arts and Sciences</a>                                            , <a href="/topics/news/college-unit/school-music">School of Music</a>                                    </div>
                                </div>
                                                                    <hr>
                                                                                            <h3><a href="/20180416-discoveries-asu-gsv-summit-codegirls-panel-quotes">How women's colleges helped win World War II</a></h3>
                                <div class="tags small">
                                    <div class="tags small">
                                                                                    <a href="/topics/news/interests/gender">Gender</a>                                            , <a href="/topics/news/constituent-type/community">Community</a>                                    </div>
                                </div>
                                                                    <hr>
                                                                                            <h3><a href="/20180412-asu-news-action-lab-study-value-investment-digital-learning">ASU and BCG unveil new study on value of investment for institutions seeking to scale digital learning </a></h3>
                                <div class="tags small">
                                    <div class="tags small">
                                                                                    <a href="/topics/news/locations/online">Online</a>                                            , <a href="/topics/news/college-unit/edplus-at-asu">EdPlus at ASU</a>                                            , <a href="/topics/news/college-unit/asu-online">ASU Online</a>                                            , <a href="/topics/news/interests/research">Research</a>                                    </div>
                                </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    (function($){
        $(".js-next-read-article").on("click", function(e){
            e.preventDefault();
            e.stopPropagation();

            $(".js-next-article-content").slideToggle("slow", function(){
                $('html, body').animate({
                    scrollTop: $(".js-next-article-content").offset().top
                }, {
                    duration: 500,
                    complete: function(){
                        $(".full-width-carousel-container").resize();
                    }
                });
            });
        });
    })(jQuery);
</script>
<div class="row">
    <div class="js-next-article-content">
        

<article data-nid="77497" itemscope itemtype="https://schema.org/NewsArticle"  class=""> <!-- declares the entity type -->
    <meta itemprop="about" content="ASU Art Museum internship prepares student for working in art world"/>
    <!-- declares the subject of the article -->
    <meta itemprop="publisher" content="ASU News"/>
    <!-- declares the publisher of the article -->

    <div class="article-hero arizona_impact ">
        
              <div class="image med" style="background-image: url('https://asunow.asu.edu/sites/default/files/styles/asu_news_article_hero/public/article_heros/alexa_scholl_0.jpeg?itok=q7cF6w7S');">&nbsp;</div>
        <img alt="image title" class="img-sr-only " src="https://asunow.asu.edu/sites/default/files/styles/asu_news_article_hero/public/article_heros/alexa_scholl_0.jpeg?itok=q7cF6w7S" itemprop="image">
    
        <div class="item-content pad-top-md">
            <div class="container">
                <div class="row">
                    <div class="col-md-8">
                        <div class="share-links arizona_impact">
                            <a href="#" title="Twitter" aria-label="Twitter" class="js-gigya" data-ua-provider="twitter" data-ua-image=""
                               data-ua-description="Prescott native and city council member will receive $30,000 for graduate study" data-ua-linkback="https://asunow.asu.edu/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar"
                               data-ua-title="ASU student selected as 2018 Truman Scholar" data-ua-context="Now Feature Article Twitter Share"><i class="fa fa-twitter"></i></a>
                            <a href="#" title="Facebook" aria-label="Facebook"
                                class="js-gigya" data-ua-provider="facebook" data-ua-image=""
                               data-ua-description="Prescott native and city council member will receive $30,000 for graduate study" data-ua-linkback="https://asunow.asu.edu/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar"
                               data-ua-title="ASU student selected as 2018 Truman Scholar" data-ua-context="Now Feature Article FB Share"><i class="fa fa-facebook"></i></a>
                            <a href="#" title="Google Plus" class="js-gigya" aria-label="Google Plus" data-ua-provider="googleplus" data-ua-image=""
                               data-ua-description="Prescott native and city council member will receive $30,000 for graduate study" data-ua-linkback="https://asunow.asu.edu/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar"
                               data-ua-title="ASU student selected as 2018 Truman Scholar" data-ua-context="Now Feature Article Google Plus Share"><i class="fa fa-google-plus"></i></a>
                            <a href="#" class="js-gigya" title="LinkedIn" aria-label="LinkedIn" data-ua-provider="linkedin" data-ua-image=""
                               data-ua-description="Prescott native and city council member will receive $30,000 for graduate study" data-ua-linkback="https://asunow.asu.edu/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar"
                               data-ua-title="ASU student selected as 2018 Truman Scholar" data-ua-context="Now Feature Article LinkedIn Share"><i class="fa fa-linkedin"></i></a>
                            <a href="mailto:?subject=ASU student selected as 2018 Truman Scholar&amp;body=Here is a link to ASU student selected as 2018 Truman Scholar: https://asunow.asu.edu/20180416-arizona-impact-asu-honors-student-selected-2018-truman-scholar" title="Email" aria-label="Email"><i class="fa fa-envelope"></i></a>
                        </div>

                        <div class="principle-tag"><a class="tag arizona_impact" href="/topics/now/arizona_impact">Arizona Impact</a></div>

                        <h1 class="title" itemprop="headline">ASU student selected as 2018 Truman Scholar</h1>

                        <div class="tags">
                                                            <a class="tag general small" href="/topics/news/locations/online">Online</a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="container article-body first-section arizona_impact">

        <section itemprop="articleBody">
            <div class="row">
                <!-- Main Content -->

                <div class="col-md-4 col-md-push-8 pad-bot-sm">
                                    </div>

                <div class="col-md-8 col-md-pull-4 pad-left-md">
                    <span class="asu-publish-date">April 16, 2018</span>
                                            <h2>Prescott native and city council member will receive $30,000 for graduate study</h2>
                    
                    <p>Arizona State University online student Alexa Scholl was expecting to talk to a reporter last Tuesday about qualifying as a <a href="https://www.truman.gov">Truman Scholar</a> finalist.</p><p>But that’s not what happened when she logged onto a Skype call.</p><p>It was ASU President Michael M. Crow on the screen, telling her that she had just won the $30,000 scholarship.</p><p>“It was all very sneaky and I was shocked,” Scholl, a Barrett, The Honors College student majoring in political science and Spanish, said with a laugh. “Seriously, it’s nice that the president of the largest university in the nation took time to personally congratulate a student on an achievement — [it] just makes the whole ASU experience feel much more personal.”</p><p></p><div class="media-vimeo-video media-element file-default media-vimeo-1">
  <iframe class="media-vimeo-player" width="640" height="360" title="ASU president, provost call Truman winner Alexa Scholl" src="//player.vimeo.com/video/265068338?color=" frameborder="0" allowfullscreen="">Video of ASU president, provost call Truman winner Alexa Scholl</iframe>
</div>
<p><em>Skype video courtesy of the Office of the President</em></p><p>Scholl was one of 59 college students from around the country to be named as a 2018 Truman Scholar. Some 756 candidates were nominated by 312 colleges and universities for the scholarship, which is named after Harry S. Truman, the 33rd president of the United States. Candidates were chosen by 16 independent selection panels based on finalists’ academic success and leadership accomplishments, as well as their likelihood of becoming public service leaders.</p><p>The first awards were made in 1977. Prominent Truman Scholars include Supreme Court Associate Justice Neil Gorsuch, U.S. Sen. Chris Coons, New York City Mayor Bill de Blasio and former Arizona Gov. Janet Napolitano.</p><p>Each new Truman Scholar receives up to $30,000 for graduate study. Scholars also receive priority admission and supplemental financial aid at some premier graduate institutions, leadership training, career and graduate school counseling, and special internships within the federal government.</p><p>Many who know Scholl say the scholarship is well-deserved.</p><p>“This accomplishment is a reflection of Alexa’s hard work, courage and commitment to public service,” said Kyle Mox, associate dean of Barrett, The Honors College. “The Truman Scholarship awards great people, the sort of people you hope become the next generation of leaders in this country.”</p><p>To that end, Scholl is off to a running start. In November 2017, she was elected to the Prescott City Council with the highest number of votes of all the candidates; she is the youngest known member to hold the office and the youngest current councilmember in Arizona. But Scholl very much can hold her own on the dais, according to Prescott Mayor Greg Mengarelli.</p><p>"I know there was some skeptimism in town regarding Alexa's age, but that was born out of thinking of her as a 'normal' 20-year-old," Mengarelli said. "Alexa is wise beyond her years in terms of maturity and intellect. She's always asking the right questions and getting the correct answers. It has been nothing but a great pleasure to serve with her."<strong><br></strong></p><p>Scholl is also a <a href="https://veterans.asu.edu/student-services/scholarships/tillman">Tillman Scholar</a> at ASU and the co-founder and president of Political Literates, an on-campus organization that aims to fight political apathy by delivering political information in an easy-to-understand and unbiased way.</p><p>“I serve on the Prescott City Council because I want other young people to feel as if they can trust government,” said Scholl, who also works for a Prescott-based law firm preparing documents. “It’s important that this generation feels like their interests are represented and that we can help shape the future.”</p><p>Scholl’s mother, Marti Read, said her daughter's interest in politics started at a young age.</p><p>“Alexa is an only child, and her father and I drug her along to many board and community meetings,” Read said. “The fact that we are related to George Read, a founding father who signed the Declaration of Independence, also sparked Alexa’s interest in government and politics.”</p><p>After Scholl completes her undergraduate degree in December and completes her four-year term on the city council, she will attend law school to pursue a career in municipal law and continue to engage citizens in local government.</p><p>“In my view, local government is the best form of government there is,” she said. “It’s accessible and affects everyone’s daily lives. It’s important for people to know what’s going on and who their elected officials are.”</p></p>
            </div>
        </div>
        <div class="row">
            <div class="col-md-8 pad-left-md">
                <div class="tag-list pad-top-xl space-bot-lg">
                                        <a class="tag arizona_impact" href="/topics/now/arizona_impact">Arizona Impact</a>
                                                                <a class="tag general" href="/topics/news/locations/online">Online</a>
                                            <a class="tag general" href="/topics/news/interests/grants-awards">Grants / Awards</a>
                                            <a class="tag general" href="/topics/news/interests/politics">Politics</a>
                                            <a class="tag general" href="/topics/news/college-unit/barrett-honors-college">Barrett, The Honors College</a>
                                            <a class="tag general" href="/topics/news/college-unit/school-politics-and-global-studies">School of Politics and Global Studies</a>
                                            <a class="tag general" href="/topics/news/college-unit/asu-online">ASU Online</a>
                                            <a class="tag general" href="/topics/news/college-unit/edplus-at-asu">EdPlus at ASU</a>
                                            <a class="tag general" href="/topics/news/constituent-type/asu-students-constituent">Student</a>
                                            <a class="tag general" href="/topics/news/constituent-type/community">Community</a>
                                    </div>
                                <div class="space-bot-lg">
                                        <div class="clearfix">
                        
                        <div class="author-bio">
                            <h5><span itemprop="author">Marshall Terrill </span></h5>
                                                            <p class="small departments">Reporter , ASU Now</p>
                            
                            <p class="small">
                                                                    <span class="phone-number">480-727-5176</span>
                                                                                                    <a class="email" href="mailto:marshall.terrill@asu.edu ">marshall.terrill@asu.edu </a>
                                                            </p>
                        </div>
                    </div>
                                    </div>
                            </div>
            <!--<div class="col-md-3">
                <div id="related-events" class="content-border-left">
                    <h3>Related Event</h3>
                    <div id="related-events-items">
                    </div>
                </div>
                <script type="text/template" id="event-list-tpl">
                    {{ var count = 0; }}
                    {{ _.each( articles.nodes, function(article){ }}
                    {{ if ( count++ >= thumbsObj.ItemsPerPage ){ return; } }}
                    <div class="now-event-list-item sidebar">
                        <div class="container-fluid">
                            <div class="row">
                                <div class="date-image" style="background-image: url('{{-article.node.event_image}}');">
                                    <img class="img-sr-only" alt="{{-article.node.event_image_alt_text}}" src="{{-article.node.event_image}}">

                                    <div class="event-date ">
                                        <time datetime="2014-10-30">
                                            <span class="weekday">{{-article.node.startDay}}</span>
                                            <span class="month">{{-article.node.startMonth}}</span>
                                            <span class="date">{{-article.node.startDate}}</span>
                                            <span class="time">{{-article.node.startTime}}&nbsp;-&nbsp;{{-article.node.endTime}}</span>
                                        </time>
                                    </div>
                                    <a href="{{-thumbsObj.EventsUrl}}{{-article.node.url}}">&nbsp;</a>
                                </div>
                                <div class="title"><a href="{{-thumbsObj.EventsUrl}}{{-article.node.url}}">{{-article.node.title}}</a></div>
                                <div class="small">{{-article.node.location}}</div>

                                {{ if ( typeof(article.node.buy_tickets_link) != 'undefined' && article.node.buy_tickets_link != "" ){ }}
                                <div class="cta hidden-xs"><a href="{{-article.node.buy_tickets_link}}"><i class="fa fa-ticket"></i>&nbsp;{{-article.node.buy_tickets_text}}</a>
                                </div>
                                {{ } }}

                            </div>
                        </div>
                    </div>
                    {{ }); }}
                </script>
                <script>
                    if ( typeof(EventListInit) == 'undefined'){
                        window["EventListInit"] = [{
                            id: "related-events",
                            saf: "",
                            items: 3,
                            template: "#event-list-tpl",
                            resultsSelector: "#related-events-items"

                        }];
                    }else{
                        EventListInit.push({
                            id: "related-events",
                            saf: "",
                            items: 3,
                            template: "#event-list-tpl",
                            resultsSelector: "#related-events-items"
                        });
                    }
                </script>
            </div>-->
        </div>
        <!--<div class="row">

        </div>-->
        </section>
    </div>
    <!-- /.container -->
</article>    </div>
</div><div id="block-views-article-trending-block-1" class="block block-views">

    
  <div class="content">
    
<div class="trending-now-carousel-container">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <h2>Trending on ASU NOW</h2>
            </div>
            <div class="col-xs-12">
                <div class="trending-now-carousel">
                                            <div class="slide">
                            <a href="/20180418-solutions-asu-gsv-summit-vicente-fox-matthew-mcconaughey-final-keynote"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_trending_thumb/public/180418_closing_keynotes-5.jpg?itok=1pRQ80hQ" alt="Former Mexico President Vicente Fox speaks at the ASU GSV Summit"></a>

                            <div class="carousel-bottom-content">
                                <a class="tag invert solutions" href="/topics/now/solutions">Solutions</a>
                                <a class="article-title" href="/20180418-solutions-asu-gsv-summit-vicente-fox-matthew-mcconaughey-final-keynote"><span>ASU + GSV Summit wraps up with focus on transformative powers of education</span></a>
                                                                    <a class="tag general" href="/topics/news/interests/education">Education</a>
                                                                    <a class="tag general" href="/topics/news/constituent-type/community">Community</a>
                                                                    <a class="tag general" href="/topics/news/constituent-type/policy-makers">Policy makers</a>
                                                                    <a class="tag general" href="/topics/news/constituent-type/asu-students-constituent">Student</a>
                                                            </div>
                        </div>
                                            <div class="slide">
                            <a href="/20180418-creativity-labriola-center-book-award-asu-david-martinez"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_trending_thumb/public/20180416drmartinez_02.jpg?itok=OvQY0kaY" alt="David Martinez"></a>

                            <div class="carousel-bottom-content">
                                <a class="tag invert creativity" href="/topics/now/creativity">Creativity</a>
                                <a class="article-title" href="/20180418-creativity-labriola-center-book-award-asu-david-martinez"><span>10 years, 200 books: Honoring indigenous scholarly activism</span></a>
                                                                    <a class="tag general" href="/topics/news/locations/tempe-campus">Tempe campus</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/asu-library">ASU Library</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/american-indian-studies-program">American Indian Studies Program</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/college-liberal-arts-and-sciences">College of Liberal Arts and Sciences</a>
                                                            </div>
                        </div>
                                            <div class="slide">
                            <a href="/20180416-sun-devil-life-training-teaches-asu-students-how-be-caring-supportive-friends"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_trending_thumb/public/20161102clintonvisit_03_1.jpg?itok=uJ3dUw-3" alt="David Martinez"></a>

                            <div class="carousel-bottom-content">
                                <a class="tag invert sun_devil_life" href="/topics/now/sun_devil_life">Sun Devil Life</a>
                                <a class="article-title" href="/20180416-sun-devil-life-training-teaches-asu-students-how-be-caring-supportive-friends"><span>Training teaches ASU students how to be caring, supportive friends</span></a>
                                                                    <a class="tag general" href="/topics/news/college-unit/educational-outreach-and-student-services">Educational Outreach and Student Services</a>
                                                                    <a class="tag general" href="/topics/news/interests/studentlife">Student life</a>
                                                                    <a class="tag general" href="/topics/news/constituent-type/asu-students-constituent">Student</a>
                                                                    <a class="tag general" href="/topics/news/constituent-type/asu-staff">Staff</a>
                                                            </div>
                        </div>
                                            <div class="slide">
                            <a href="/20180418-solutions-asu-gsv-summit-middle-skills-jobs-outlook-panel"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_trending_thumb/public/180417_asugsv-21.jpg?itok=hAEoultG" alt="People walk a hallway at a conference."></a>

                            <div class="carousel-bottom-content">
                                <a class="tag invert solutions" href="/topics/now/solutions">Solutions</a>
                                <a class="article-title" href="/20180418-solutions-asu-gsv-summit-middle-skills-jobs-outlook-panel"><span>The outlook for middle-skills jobs: Cross-sector panelists weigh in at ASU + GSV Summit</span></a>
                                                                    <a class="tag general" href="/topics/news/interests/business">Business</a>
                                                                    <a class="tag general" href="/topics/news/constituent-type/community">Community</a>
                                                            </div>
                        </div>
                                            <div class="slide">
                            <a href="/20180418-team-asu-student-earns-second-place-global-competition"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_trending_thumb/public/spa-naspaa18_med.jpg?itok=XdrySGp0" alt="Team from ASU regional site that placed second in the 2018 NASPAA-Batten Student Simulation Competition"></a>

                            <div class="carousel-bottom-content">
                                <a class="tag invert global_engagement" href="/topics/now/global_engagement">Global Engagement</a>
                                <a class="article-title" href="/20180418-team-asu-student-earns-second-place-global-competition"><span>ASU student's team earns second place in global public policy simulation competition</span></a>
                                                                    <a class="tag general" href="/topics/news/locations/downtown-phoenix-campus">Downtown Phoenix campus</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/college-public-service-and-community-solutions">College of Public Service and Community Solutions</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/school-public-affairs">School of Public Affairs</a>
                                                                    <a class="tag general" href="/topics/news/interests/public-service">Public service</a>
                                                            </div>
                        </div>
                                            <div class="slide">
                            <a href="/20180417-spring-dance-concert-showcases-highlights-year"><img src="https://asunow.asu.edu/sites/default/files/styles/asu_news_trending_thumb/public/springdancefest_2018.jpg?itok=G5JmbqeF" alt="Poster for SpringDanceFest with dancer in different poses"></a>

                            <div class="carousel-bottom-content">
                                <a class="tag invert creativity" href="/topics/now/creativity">Creativity</a>
                                <a class="article-title" href="/20180417-spring-dance-concert-showcases-highlights-year"><span>Spring dance concert showcases highlights from the year</span></a>
                                                                    <a class="tag general" href="/topics/news/locations/tempe-campus">Tempe campus</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/school-of-film-dance-and-theatre">School of Film, Dance and Theatre</a>
                                                                    <a class="tag general" href="/topics/news/college-unit/herberger-institute-design-and-arts">Herberger Institute for Design and the Arts</a>
                                                                    <a class="tag general" href="/topics/news/interests/dance">Dance</a>
                                                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>


  </div>
</div>
  </div>
                    </div><!-- /#page-content -->
                </div><!-- /#content -->

            </div></div> <!-- /#main, /#main-wrapper -->

        <!-- Page Footer -->
        <footer id="page-footer">
            <div class="container">
                <div class="row row-full">
                      <div class="region region-footer">
    <div id="block-mega-footer-mega-footer" class="block block-mega-footer">

    
  <div class="content">
    <div class='megafoot'>
    <div class='row'>
    <div class='col-md-4 col-sm-12 space-bot-md megafoot-border'>
	          <div class='mega-dept-title'>ASU Now</div><address>Discover the New American University<br>Tempe, AZ<br>Phone: <a class='phone-link' href='tel:480-965-3502'>480-965-3502</a><br></address><p><a class='contact-link' href='/contact'>Contact Us</a></p><ul class='social-media'><li><a href='https://facebook.com/arizonastateuniversity' title='Facebook'><span class='sr-only'>Facebook</span>
    <i class='fa fa-facebook-square' aria-hidden='true'></i></a>
                      </li><li><a href='https://twitter.com/asunews' title='Twitter'><span class='sr-only'>Twitter</span>
    <i class='fa fa-twitter-square' aria-hidden='true'></i></a>
                      </li><li><a href='https://www.youtube.com/user/ASU' title='YouTube'><span class='sr-only'>Youtube</span>
    <i class='fa fa-youtube-square' aria-hidden='true'></i></a>
                      </li><li><a href='https://instagram.com/asunow' title='Instagram'><span class='sr-only'>Instagram</span>
    <i class='fa fa-instagram' aria-hidden='true'></i></a>
    </li></ul><a class='btn btn-primary' href='/subscribe'>Manage Subscriptions</a></div><div class='col-md-2 col-sm-3 space-bot-md'>
          <h2 data-toggle='collapse' data-target='#mega_accord0' class='big-foot-head'>ASU Now<span class='caret'></span></h2>
          <ul class='big-foot-nav  collapse in' id='mega_accord0' style=''><li><a href='/topics/news/interests/asu-insight-videos'>ASU Insight Videos</a></li><li><a href='/media-relations'>Media Relations</a></li><li><a href='/topics/now/discoveries'>Discoveries</a></li><li><a href='/topics/now/solutions'>Solutions</a></li><li><a href='/topics/now/creativity'>Creativity</a></li><li><a href='/topics/now/entrepreneurship'>Entrepreneurship</a></li><li><a href='/topics/now/global-engagement'>Global Engagement</a></li><li><a href='/topics/now/arizona-impact'>Arizona Impact</a></li><li><a href='/topics/now/sun-devil-life'>Sun Devil Life</a></li></ul></div><div class='col-md-2 col-sm-3 space-bot-md'>
          <h2 data-toggle='collapse' data-target='#mega_accord1' class='big-foot-head'>University<span class='caret'></span></h2>
          <ul class='big-foot-nav  collapse in' id='mega_accord1' style=''><li><a href='https://students.asu.edu/apply'>Admissions</a></li><li><a href='https://students.asu.edu/financialaid'>Financial Aid</a></li><li><a href='https://president.asu.edu'>President's Office</a></li><li><a href='http://about.asu.edu'>About ASU</a></li><li><a href='https://www.asu.edu'>ASU Home</a></li><li><a href='https://cfo.asu.edu/emergency-alert'>Emergency</a></li></ul></div><div class='col-md-2 col-sm-3 space-bot-md'>
          <h2 data-toggle='collapse' data-target='#mega_accord2' class='big-foot-head'>Events<span class='caret'></span></h2>
          <ul class='big-foot-nav  collapse in' id='mega_accord2' style=''><li><a href='https://asuevents.asu.edu'>ASU Events</a></li><li><a href='https://asunow.asu.edu/topics/news/college_unit/sun_devil_athletics'>Athletics</a></li></ul></div></div></div>  </div>
</div>
<div id="block-asu-brand-asu-brand-footer" class="block block-asu-brand">

    
  <div class="content">
    <div id="innovation-footer">
  <div id="innovation-bar">
    <div class="innovation-top">
      <div class="innovation-status">
         <a href="https://www.asu.edu/rankings"><span>ASU is #1 in the U.S. for Innovation</span></a>
      </div>
      <div class="innovation-hidden">
        <a href="https://www.asu.edu/rankings"><img src="//www.asu.edu/asuthemes/4.6/assets/best-college-2018.png" alt="Best Colleges U.S. News Most Innovative 2018"></a>
      </div>
    </div>
  </div>
  <div class="footer-menu">
    <ul class="default">
      <li><a href="https://www.asu.edu/copyright/">Copyright and Trademark</a></li>
      <li><a href="https://www.asu.edu/accessibility/">Accessibility</a></li>
      <li><a href="https://www.asu.edu/privacy/">Privacy</a></li>
      <li><a href="https://www.asu.edu/tou/">Terms of Use</a></li>
      <li><a href="https://www.asu.edu/asujobs">Jobs</a></li>
      <li><a href="https://www.asu.edu/emergency/">Emergency</a></li>
      <li class="no-border"><a href="https://www.asu.edu/contactasu/">Contact ASU</a></li>
    </ul>
  </div>
</div>
  </div>
</div>
  </div>
                </div>
            </div>
        </footer><!-- /#footer -->

        
    </div>
</div>
<!-- /#page, /#page-wrapper -->
  <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_29qYXJz8NLGg8Aomg-RZPjJcj9yEdEst1BMZ9gZbs-4.js"></script>
<script type="text/javascript" src="https://asunow.asu.edu/sites/default/files/js/js_wT23krSolF13SMPg_m3h-KiIqhTBRJfvX84auF1JFuE.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"32195de049","applicationID":"18645603","transactionName":"ZgcENkRSDBYDVUBaWF9NMxBfHE0MDFJRSxlBChY=","queueTime":0,"applicationTime":22,"atts":"SkAHQAxIHxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
